summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 8a87524..a8b8ef0 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -35,6 +35,7 @@ set(TEMPLATES
${CMAKE_CURRENT_SOURCE_DIR}/templates/intro.tmpl
${CMAKE_CURRENT_SOURCE_DIR}/templates/login.tmpl
${CMAKE_CURRENT_SOURCE_DIR}/templates/logout.tmpl
+ ${CMAKE_CURRENT_SOURCE_DIR}/templates/register.tmpl
)
set(SRC