summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index a8b8ef0..e6cc8f6 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -36,6 +36,7 @@ set(TEMPLATES
${CMAKE_CURRENT_SOURCE_DIR}/templates/login.tmpl
${CMAKE_CURRENT_SOURCE_DIR}/templates/logout.tmpl
${CMAKE_CURRENT_SOURCE_DIR}/templates/register.tmpl
+ ${CMAKE_CURRENT_SOURCE_DIR}/templates/confirm_register.tmpl
)
set(SRC