summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index d89f88e..22ef162 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -7,7 +7,7 @@ include(cmake/find_libssh.cmake)
project(cssh C)
-set( CSSH_VERSION 0.0.1 )
+set( CSSH_VERSION 0.0.2 )
set(CMAKE_C_FLAGS_RELEASE "${CMAKE_C_FLAGS} -std=c99 -Wall -D_XOPEN_SOURCE=700")
set(CMAKE_C_FLAGS_DEBUG "${CMAKE_C_FLAGS} -g -O0 -std=c99 -Wall -D_XOPEN_SOURCE=700")